Aanhangwagen/caravan verlichting

Alle vragen over het electrisch systeem.
Plaats reactie
Bericht
Auteur
Gebruikersavatar
GerVenlo
Mini Vanner!
Mini Vanner!
Berichten: 15
Lid geworden op: 07 mar 2022 17:27
Ik rij een: G20 4100cc

Aanhangwagen/caravan verlichting

#1 Bericht door GerVenlo » 19 mei 2022 23:26

Hoi,

Vandaag de caravan uit de stalling opgehaald. en de verlichting klopt geen reet van.
echter enkele weken geleden de polen getest met een spanningszoeker en de mulimeteraan de hand van schema (aansluit punten 7 polige stekker EU) en dat klopte allemaal (3/31 massa, 4/R rechter knip, 1/L linker knip, 5/58R rechter achterlicht, 7/58L linker achterlicht, 6/54 remlicht.
Dus ik dacht oke toppie dat klopt wel.
tot ik vandaag de caravan er achter had.

licht aan met gevaren licht niks op de caravan / licht aan met gevaren licht en de rem dan knippert alles / rem en knip L of R dan gaat het uit, knip alleen prima, rem alleen gaat ook goed, enkel licht niks op de caravan.
caravan achter de passat doet alles het zo als het hoort zelf de trekhaak onder gemaakt met het zelfde schema.
de caravan heeft een 13-polige stekker de Chevy Van (4.1l 6cilinder bwj 1981 en passat beiden een 7-polige daar zit dus een verloop tussen, ook die zelfde verloop heb ik bij beiden gebruikt.

iemand een idee waar ik dat moet zoeken?

Groetjes,
GerVenlo
Goed passend gereedschap is het halve werk.
En met geweld n..k je een olifant (dat zeg ik zonder er ervaring in te hebben) niet je gelieve 4 wieler.

RoelK5
Donateur
Donateur
Berichten: 277
Lid geworden op: 02 sep 2020 18:42
Ik rij een: Chevrolet
Locatie: Eindhoven

Re: Aanhangwagen/caravan verlichting

#2 Bericht door RoelK5 » 20 mei 2022 20:52

Heeft jou van amerikaanse knipperlichten achter? Oftewel zijn de achterlichten ook gelijk de knipperlichten?
Zoja, heb je de knipperlichten voor afgetakt? En de remlichten apart afgetakt bij de rempedaalschakelaar?
'96 Chevrolet Express 1500 Transcar 2000 se

Gebruikersavatar
GerVenlo
Mini Vanner!
Mini Vanner!
Berichten: 15
Lid geworden op: 07 mar 2022 17:27
Ik rij een: G20 4100cc

Re: Aanhangwagen/caravan verlichting

#3 Bericht door GerVenlo » 20 mei 2022 23:27

hoi Roel,

Ja idd de bus is met usa verlichting, en ja er loopt een kabel extra naar voor denk dus dat iemand in het verleden de knipperlichten en rem voor gepakt heeft. maar dat kan ik ook gelijk niet reimen. met een Eu schema en een spannings zoeker klopt het gewoon (per pool getest dus, maar hang er iets aan zoals de caravan klopt er niks meer van lijkt wel of i dan ineens op meerdere polen gwlijk stroom gooit of een massa probleem, en hang ik de caravan ergens anders aan doet i het gewoon zonder problemen, vandaag ook getest met een nieuwe fietsdrager van de buren, aan de van hopeloos aan mijn passat oke en aan de auto van de buren ook oke. denk dat ik morgen eens ga testen met de spanningszoeker en 2 mulimeters kijken of ik dan idd stroom op meerdere punten krijg met bvb enkel linker knip of rechter knip, rem enzovoort en ook gelijk of ik massa krijg op een plus pool.
Goed passend gereedschap is het halve werk.
En met geweld n..k je een olifant (dat zeg ik zonder er ervaring in te hebben) niet je gelieve 4 wieler.

RoelK5
Donateur
Donateur
Berichten: 277
Lid geworden op: 02 sep 2020 18:42
Ik rij een: Chevrolet
Locatie: Eindhoven

Re: Aanhangwagen/caravan verlichting

#4 Bericht door RoelK5 » 21 mei 2022 11:26

Goed door puzzelen en geen aannames maken. De problemen komen pas aan het licht als je de lampjes van de caravan toevoegt. Precies het soort problemen als dat je krijgt als een achterlicht slechte aarde heeft, dan gebeuren er ook hele vreemde dingen. Waarschijnlijk heb je een aardingsprobleem of je gebruikt toch de amerikaanse rem, achterlicht of achterste knipperlicht aansluiting. Ik ben even kwijt of in amerika het remlicht of het achterlicht met het knipperlicht gecombineerd is.
'96 Chevrolet Express 1500 Transcar 2000 se

Gebruikersavatar
GerVenlo
Mini Vanner!
Mini Vanner!
Berichten: 15
Lid geworden op: 07 mar 2022 17:27
Ik rij een: G20 4100cc

Re: Aanhangwagen/caravan verlichting

#5 Bericht door GerVenlo » 22 mei 2022 19:08

Hoi,

Heb het gevonden, er zat idd een massa probleem en ze hadden in de stekkerdoos een lus gemaakt tussen licht en rem. Alles los gemaakt en netjes opnieuw op de juiste Polen gezet. En weg was het probleem.
Daarna (gisteren de caravan aangehaakt en hem naar de camping in Luxemburg gebracht

Dank voor het mee denken.
Groetjes,
GerVenlo
Bijlagen
IMG20220521152502.jpg
IMG20220521152502.jpg (313.47 KiB) 132 keer bekeken
Goed passend gereedschap is het halve werk.
En met geweld n..k je een olifant (dat zeg ik zonder er ervaring in te hebben) niet je gelieve 4 wieler.

Plaats reactie