Pagina 1 van 1

Suburban 350 houdt in

Geplaatst: 23 apr 2019 12:52
door Straight6
Beste forumgenoten,

Ik heb onlangs samen met een maatje een suburban gekocht.
Sinds gister houdt de suburban helaas in (rond de 50 km/pu) en valt zelfs soms uit (wanneer het gaspendaal iets te lang word ingetrapt terwijl hij stottert).
In neutraal en parkeerstand loopt de motor goed ook wanneer ik gas geef houdt de motor niet in.

Ik heb een filmpje gemaakt ter verduidelijking:

https://streamable.com/shen8

0:41 t/m 0:46 kan ik de chevy gewoon doortrekken tot 70 km/pu
0:51 t/m 0:58 is het probleem aanwezig bij 53 km/pu
1:10 t/m 1.20 is het probleem met uitval van de motor rond de 50 km/pu
1.53 t/m 2.05 is wederom het probleem aanwezig met uitval van de motor rond de 50 km/pu

Oliepeil is goed, luchtfilter schoon, alle massa punten gecontroleerd/schoongemaakt/opgeschuurd.

Weet iemand wellicht wat het probleem kan
zijn?

Alvast bedankt!

Re: Suburban 350 houdt in

Geplaatst: 26 apr 2019 09:34
door Straight6
Verse bougies, nieuwe benzinefilter maar het probleem is nogsteeds aanwezig

Re: Suburban 350 houdt in

Geplaatst: 26 apr 2019 11:03
door Patrick G20
Smoort ie? Is het net of de auto word tegen gehouden als je gas geeft bij een bepaalt toerental en dat ie dan weer na een bepaald toerental weer goed gaat.
Dat kan duiden op een verbrande klep.
Eventueel compressietest doen?
Nieuwe bougiekabels?

Re: Suburban 350 houdt in

Geplaatst: 26 apr 2019 11:11
door Straight6
Ja het lijkt er inderdaad op alsof de auto word tegengehouden. Maar dat is trouwens alleen wanneer de chevy rijdt.
In neutraal of parkeerstand loopt ie, op ieder toerental goed.
Maar ik zal ook even de bougiekabels vervangen.
Bedankt.

Re: Suburban 350 houdt in

Geplaatst: 21 nov 2019 18:37
door Malle Pietje
Ik heb iets soortgelijks met een Chevy Express met een vortec 5.7...
Heb je dat probleem nog opgelost gekregen ?

Re: Suburban 350 houdt in

Geplaatst: 24 nov 2019 18:48
door boyanka
Filter verstopt?

Re: Suburban 350 houdt in

Geplaatst: 12 jan 2020 15:57
door Straight6
Ja het probleem is opgelost.
Het was inderdaad het filtertje, net voor de carburateur.