raar probleem

Alle vragen over het electrisch systeem.
Plaats reactie
Gebruikersavatar
Rammstein
Mini Vanner!
Mini Vanner!
Berichten: 21
Lid geworden op: 14 nov 2009 09:59
Ik rij een: CosworthV6
Locatie: Elburg

raar probleem

Bericht door Rammstein » 30 dec 2009 22:46

Ben nu een paar weeken bezig met de Dodge,en alles loopt lekker.
probleem met de kachel is opgelost :D
de vacuum slangen van de regelaar weer 100% en werkt weer zoals het moet. :lol:

ander ontsteking erop gezet en de motor sloeg snel aan.

maar nu......

start ik vandaag de motor,slaat aan,loopt goed slaat ineens uit en slaat niet meer aan.

heb totaal geen vonk meer......

wie weet raad.

Gebruikersavatar
chevy astro
Bewezen Vanner
Bewezen Vanner
Berichten: 686
Lid geworden op: 22 mei 2009 19:05
Ik rij een: Astro Van
Locatie: Gemert

Re: raar probleem

Bericht door chevy astro » 30 dec 2009 22:49

Massa probleempje?
If you can't fix it with a hammer you've got an electrical problem.

Gebruikersavatar
boyanka
Bewezen Vanner
Bewezen Vanner
Berichten: 2903
Lid geworden op: 16 dec 2008 19:18
Ik rij een: Dodge
Locatie: Terneuzen

Re: raar probleem

Bericht door boyanka » 31 dec 2009 09:38

meet even of de bobine dan spanning heeft, gewoon even back to basic alles aflopen
Dodge Ram Van B250 '85 en B300xl' 79, B250 '83. Allen lowtop.

Gebruikersavatar
Barty-ensche
Bewezen Vanner
Bewezen Vanner
Berichten: 647
Lid geworden op: 30 dec 2008 22:14
Ik rij een: chevy G20
Locatie: Enschede

Re: raar probleem

Bericht door Barty-ensche » 31 dec 2009 13:37

Tip ook op Massa met dit (*&(*(^*&^*-weer :?
Om te erkennen dat modder bestaat, hoef je er nog niet in te gaan rollen

Chevy Van 20 bj '93 5,7
BMW 320d bj 2000
Ducati 750 ssie bj 2000

Plaats reactie