schakelt niet goed

Alle vragen over de bak en aandrijflijn.
Bericht
Auteur
Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

schakelt niet goed

#1 Bericht door Harryabee » 24 sep 2011 14:41

hallo,

na 2 maanden heerlijk rijden is het zover.... pech dus.
starten en weg.. schakelt vlot 1 naar 2 en dan in een keer naar 4... dat gaat dus niet..
a.u.b. wat kan het probleem zijn?
alvast dank voor jullie reacties
Laatst gewijzigd door Harryabee op 25 sep 2011 13:04, 1 keer totaal gewijzigd.
Ford e150 van camper 1992

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakeld niet goed

#2 Bericht door Harryabee » 24 sep 2011 16:03

even weer geprobeerd.. 1 ... 2... nu blijft hij daar in staan.. schakelt wel weer terug... achteruit geen probleem..
wil ik naar 't zuiden... balen dus...
enig idee?
thanx
Ford e150 van camper 1992

Gebruikersavatar
bakbeest
Echte Vanner!
Echte Vanner!
Berichten: 82
Lid geworden op: 10 sep 2011 22:29
Ik rij een: chevy van
Locatie: Den bosch

Re: schakeld niet goed

#3 Bericht door bakbeest » 24 sep 2011 16:53

ff olie checken...moet rood zijn....en eventueel een keer nieuwe olie en een filter...je weet nooit hoelang het spul er al inzit

succes
Chevy van 2.0 87.
Honda fireblade rr 900
Jeep Grand cherokee 5.2

Gebruikersavatar
Cor
Bewezen Vanner
Bewezen Vanner
Donateur
Donateur
Berichten: 10994
Lid geworden op: 23 jan 2005 00:19
Ik rij een: BMW525i
Locatie: Drenthe

Re: schakeld niet goed

#4 Bericht door Cor » 24 sep 2011 17:09

En zit er voldoende transmissievloeistof in?
Controleren met draaiende motor!
Cor

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakeld niet goed

#5 Bericht door Harryabee » 24 sep 2011 23:51

dank... maar 2 week terug gecontroleerd..alles oke.. zal morgenvroeg alles controleren...
Ford e150 van camper 1992

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakeld niet goed

#6 Bericht door Harryabee » 25 sep 2011 08:51

licht aan de horizon..
nu met bril goed gekeken naar oliepeil... te laag dus...
stom stom..

maar... nu... olie heb ik intussen...waar moet het in.. zie een zwarte dop, beetje onderin, met daarop geschreven niet te veel enz, maar niet of het voor de transmissie is. klein peilstokje eraan met cold en hot... is dat em?

woon in groningen.. iemand een tip? anders even bellen... wil nog graag weg vandaag.. 06 2006 8385

dank!!
Ford e150 van camper 1992

Gebruikersavatar
bakbeest
Echte Vanner!
Echte Vanner!
Berichten: 82
Lid geworden op: 10 sep 2011 22:29
Ik rij een: chevy van
Locatie: Den bosch

Re: schakelt niet goed

#7 Bericht door bakbeest » 25 sep 2011 13:22

je moet de bak vullen in dat pijpje waar je olie peilstok van je transmisie in zit....er zit aan zo`n fles een lang plastic tuitje die kan je daarin steken en dan loopt er niks langs....
of je moet een kleine trechter hebben gaat ook ...je kan hem ook van papier maken :D
Chevy van 2.0 87.
Honda fireblade rr 900
Jeep Grand cherokee 5.2

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakelt niet goed

#8 Bericht door Harryabee » 25 sep 2011 13:46

hmmm rare plek ja...
is dat ook bij een ford?

en waar is is dan voor die ik beschreef voor? onderin zwarte dop op een soort taps toelopende bakje...met de tekst niet meer enz en een kleine peilstokje aan binnenkant dop. hot en aan andere kant cold..
Ford e150 van camper 1992

Gebruikersavatar
Cor
Bewezen Vanner
Bewezen Vanner
Donateur
Donateur
Berichten: 10994
Lid geworden op: 23 jan 2005 00:19
Ik rij een: BMW525i
Locatie: Drenthe

Re: schakeld niet goed

#9 Bericht door Cor » 25 sep 2011 20:17

Harryabee schreef:licht aan de horizon..
nu met bril goed gekeken naar oliepeil... te laag dus...
stom stom..

maar... nu... olie heb ik intussen...waar moet het in.. zie een zwarte dop, beetje onderin, met daarop geschreven niet te veel enz, maar niet of het voor de transmissie is. klein peilstokje eraan met cold en hot... is dat em?

woon in groningen.. iemand een tip? anders even bellen... wil nog graag weg vandaag.. 06 2006 8385

dank!!
NEEEEE, dat is je stuurbekrachtiging!
Een transmissie wordt altijd bijgevuld door de pijlstokbuis!
Lastig, maar gelukkig is die vloeistof wel lekker dun.
Sommige can's van 1 liter hebben een buisje binnen in de dop, en als je dat omdraait, en op de fles terug schroeft, dan kan je daardoor de vloeistof naar binnen gieten.
Cor

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakelt niet goed

#10 Bericht door Harryabee » 26 sep 2011 11:27

dank voor jullie reacties... gelukkig niks stoms gedaan... valt veel te leren van jullie:)
Zal mn olie voor stuurbekrachtiger ook maar even op peil brengen.. dank Cor..

groet, harry
Ford e150 van camper 1992

Gebruikersavatar
Cor
Bewezen Vanner
Bewezen Vanner
Donateur
Donateur
Berichten: 10994
Lid geworden op: 23 jan 2005 00:19
Ik rij een: BMW525i
Locatie: Drenthe

Re: schakelt niet goed

#11 Bericht door Cor » 26 sep 2011 12:41

Je weet dus wel waarmee?
Cor

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakelt niet goed

#12 Bericht door Harryabee » 26 sep 2011 13:08

Hmmm. met dezelfde olie zo te lezen op flacon, maar corrigeer me als ik het niet goed heb.

Harry

Gebruik Dexron III of Mercon transmissieolie om bij te vullen.
Cor

zie je eerdere posting stuurbekrachtiging
Ford e150 van camper 1992

Gebruikersavatar
Cor
Bewezen Vanner
Bewezen Vanner
Donateur
Donateur
Berichten: 10994
Lid geworden op: 23 jan 2005 00:19
Ik rij een: BMW525i
Locatie: Drenthe

Re: schakelt niet goed

#13 Bericht door Cor » 26 sep 2011 13:21

Mmmmmmm.............ik vroeg het alleen maar................ :mrgreen:
Cor

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakelt niet goed

#14 Bericht door Harryabee » 26 sep 2011 13:40

waardeer ik:) soms komen er nog betere producten op de markt.. had gekund dat je nog een goede tip had.

Dank in ieder geval..

harry
Ford e150 van camper 1992

Harryabee
Echte Vanner!
Echte Vanner!
Berichten: 51
Lid geworden op: 13 aug 2011 21:57
Ik rij een: Ford e150
Locatie: Groningen

Re: schakelt niet goed

#15 Bericht door Harryabee » 26 sep 2011 16:52

tja.... olie bijgevuld... optimistisch dat ik was...
een 3 km gereden... 1 naar 2 en... niks dus....even stilgestaan en alle versnellingen geprobeerd..
en verder gereden.. pakt em niet naar 3 enz...

kan ik nog iets doen? de olie moet er blijkbaar door, maar hoe gaat dat...

hoe verder... graag advies...

dank..

Harry
Ford e150 van camper 1992

Plaats reactie