startprobleem met warme motor

Alle vragen over het electrisch systeem.
Plaats reactie
Bericht
Auteur
Gebruikersavatar
Sanderchevy
Bewezen Vanner
Bewezen Vanner
Berichten: 1681
Lid geworden op: 09 jul 2008 22:31
Ik rij een: GMC 1984
Locatie: Leiden, Zuid-Holland

startprobleem met warme motor

#1 Bericht door Sanderchevy » 03 jun 2009 13:34

Hallo,

Ik heb een vreemd probleem.
Vanmorgen de Van gestart (koud) ging als een zonnetje.
7 Km gereden naar ander dorp om er nieuwe voorbandjes onder te laten zetten. Het kon niet direct, dus ik zou hem even een middagje laten staan, dus ik wil hem netjes in een parkeervakje zetten. Wil de motor starten, hoor de startmotor draaien, motor slaat aan als ik gaspedaal intrap (choke), maar slaat na 1 a 2 sec weer af. Paar keer geprobeerd, toen 5 minuten zitten balen, weer gestart en toen liep hij weer. Als hij eenmaal draaid rijdt hij super...

Waar kan ik dit probleem zoeken?
GMC Vandura 2500 uit 1984
GM 350 5,7 Liter V8 Benzine
TH400 transmissie

Gebruikersavatar
Sanderchevy
Bewezen Vanner
Bewezen Vanner
Berichten: 1681
Lid geworden op: 09 jul 2008 22:31
Ik rij een: GMC 1984
Locatie: Leiden, Zuid-Holland

Re: startprobleem met warme motor

#2 Bericht door Sanderchevy » 03 jun 2009 18:02

Ha, de monteur die er andere banden onder heeft gezet heeft hem in 1 keer kunnen starten zei hij. Ik kwam hem later ophalen, en het was weer gewoon starten lopen.
GMC Vandura 2500 uit 1984
GM 350 5,7 Liter V8 Benzine
TH400 transmissie

MellyVan
Doorgewinterde Vanner!
Doorgewinterde Vanner!
Berichten: 159
Lid geworden op: 29 jan 2009 18:40
Ik rij een: GMC
Locatie: N-Br.

Re: startprobleem met warme motor

#3 Bericht door MellyVan » 03 jun 2009 18:59

Heeft ie zichzelf weer gemaakt dan...

Even in de gaten houden, als het nog een keer voorkomt dan toch wel even op onderzoek uit gaan!

Gebruikersavatar
chevyhenry
Bewezen Vanner
Bewezen Vanner
Berichten: 1707
Lid geworden op: 19 apr 2007 18:41
Ik rij een: CHEVY6.5D
Locatie: Groningen
Contacteer:

Re: startprobleem met warme motor

#4 Bericht door chevyhenry » 03 jun 2009 20:37

Vuiltje ergens in de benzine /carberateur ??? ik weet het niet :lol:
de chevy diesel rijder
starcraft 1995 6,5 diesel
starcraft 2000 grijs 6,5 turbo diesel
Nissan Vanette 2.5 diesel Van
Afbeelding

Gebruikersavatar
Sanderchevy
Bewezen Vanner
Bewezen Vanner
Berichten: 1681
Lid geworden op: 09 jul 2008 22:31
Ik rij een: GMC 1984
Locatie: Leiden, Zuid-Holland

Re: startprobleem met warme motor

#5 Bericht door Sanderchevy » 11 jun 2009 15:46

ha ik ben er mee op vakantie geweest, en meestal startte hij nu gewoon in 1 keer, een enkele keer 2 keer maar dat was met koude motor en dan moest ik nog ff dot gas bijgeven, maar hij loopt weer heerlijk. Ik heb na 400 Km wel wat geknal uit de uitlaat gehoord, maar dat hield na 200 Km weer op. Dat gebeurde ook alleen als ik mijn gas plots losliet op de snelweg, als er weer een ^(^) vrachtwagen met 60 voor me reed:P
GMC Vandura 2500 uit 1984
GM 350 5,7 Liter V8 Benzine
TH400 transmissie

Plaats reactie