anti lock (ABS)

Alle vragen over het electrisch systeem.
Plaats reactie
Bericht
Auteur
Gebruikersavatar
kokmeeuw
Mini Vanner!
Mini Vanner!
Berichten: 6
Lid geworden op: 09 dec 2006 20:23
Locatie: Ospel

anti lock (ABS)

#1 Bericht door kokmeeuw » 09 dec 2006 20:37

Hallo Dutch Vanners,
ik ben al een tijdje lid maar sind enkele weken heb ik mijn transportertje :twisted: verwisseld voor een GMC Vandura. 8)
En nu heb ik een vraagje,
Wie heeft het antwoord?

Als mijn GMC gewoon stationair loopt is er niets aan de hand,
rij ik rustig weg in de drive, nog niets aan de hand,
maar dan, als het toerental wat hoger word en net voordat het bakkie overgaat naar de 2e versnelling dan gaat mijn anti lock (ABS) lampje aan en dat blijft aan tot ik weer zoveel toeren terug genomen heb en weer terug in de eerste versnelling zit.
Dit blijft zo maar steeds doorgaan.
De remblokken heb ik al bekeken en die zijn nog zeker niet op.

Er werd mij al verteld dat de computer gereset moest worden, dit kon ik doen door de accuklem los te gooien en deze na een uur weer vast te zetten. Nou dit heeft niet gewerkt.
Wie heeft er voor mij een tip?
eindelijk in het bezit van een V8
GMC vandura 2500, bouwjaar 1993

groetjes John

EDWIN
Bewezen Vanner
Bewezen Vanner
Berichten: 2328
Lid geworden op: 08 nov 2004 15:13
Ik rij een: Dodge B250
Locatie: Seutercity

#2 Bericht door EDWIN » 09 dec 2006 23:07

Weet niet uit welk jaar de Van is maar kijk even of er boven je accu een zwart kastje zit. Als die er zit , stekkertjes los en weer vast.
Dodge A100
Dodge B2500 '96 (te koop)
Plymouth Scamp '73
HD Heritage
HD Ironhead (te koop)
HD Sturgis
Triumph Plunjer edition 650
Triumph Bonneville 650 (te koop)
Kwalijkzaki hardtail

Gebruikersavatar
kokmeeuw
Mini Vanner!
Mini Vanner!
Berichten: 6
Lid geworden op: 09 dec 2006 20:23
Locatie: Ospel

#3 Bericht door kokmeeuw » 09 dec 2006 23:12

Edwin,
deze GMC is van 1993,
ik ga morgen even kijken, er zit wel een kastje boven de accu maar dat is volgens mij goed weggewerkt.
eindelijk in het bezit van een V8
GMC vandura 2500, bouwjaar 1993

groetjes John

Gebruikersavatar
Dodgie
Bewezen Vanner
Bewezen Vanner
Berichten: 1189
Lid geworden op: 08 nov 2004 19:12
Ik rij een: Fiat Panda
Locatie: Geleen

#4 Bericht door Dodgie » 10 dec 2006 21:37

Topic verplaatst van Elektrisch Systeem (Chevy) naar hier.
Het gaat tenslotte om een GMC, nietwaar?

Ook maar meteen het bouwjaar in je profiel gezet.

Ton uit Almere.
Voormalig webmaster DAVC en medeoprichter van dit forum van 2004 t/m 2012.
Ford E150 Sherrod 5ltr V8, '93
Maart '13 verkocht aan een liefhebber.
Subaru Forester 2.0X AWD, '03
Juni '17 verkocht.

Gebruikersavatar
kokmeeuw
Mini Vanner!
Mini Vanner!
Berichten: 6
Lid geworden op: 09 dec 2006 20:23
Locatie: Ospel

#5 Bericht door kokmeeuw » 21 mar 2007 21:47

Oké vanners,
hier ga ik nu eindelijk zelf een antwoord geven op mijn eerder gestelde vraag.
Ja want het probleem heb ik nu dus na lange tijd zoeken gevonden.
Moderne meet apparatuur mocht niet baten.
Gewoon het ouwe boeren verstand wint het toch weer van de techniek. Het is en blijft een kwestie van goed luisteren onder het cruisen.

Het probleem zat hem in een ........... schakelaar.
Bij het rempedaal zitten 2 schakelaars, eentje is o.a. voor de remverlichting, ja die met die witte draad en die andere schakelaar dat was de boosdoener.
Die schakelaar waar ook dan vacuumslangetje op zit. Deze even vervangen en wauw wat is het dan toch heerlijk om rustig te cruisen.

Ik plaats dit bericht nog even om andere vanners evt. het antwoord te geven als men in dit forum aan het lezen is.

Alle vanners tot op de meeting.
eindelijk in het bezit van een V8
GMC vandura 2500, bouwjaar 1993

groetjes John

Plaats reactie