Linker achterlicht heeft geen stroom

Alle vragen over het electrisch systeem.
Plaats reactie
Bericht
Auteur
strikkie
Mini Vanner!
Mini Vanner!
Berichten: 5
Lid geworden op: 10 feb 2019 12:09
Ik rij een: Chevy

Linker achterlicht heeft geen stroom

#1 Bericht door strikkie » 10 feb 2019 12:39

Hallo allemaal, Ik heb een Chevy Express uit 2006. Sinds een paar dagen doet mijn linker achterlicht het niet meer en ik hoop dat jullie me een beetje op pad kunnen helpen.

Ik heb eerst natuurlijk het lampje vervangen. Hielp niet. Toen ben ik gaan zoeken naar stroom nabij de lichtunit, volgens mij de bruine draad, maar er is geen stroom. Toen ben ik die draad gaan volgen naar voren, tot bij de bestuurdersstoel, ook geen stroom. Daarna me op de lichtschakelaar gestort: Wel stroom. Vervolgens de beide zekeringskasten goed bestudeerd, maar hier kan ik niet vinden wat ik zoek. Wel remlicht en richtingaanwijzer linksachter, maar geen vermelding van het normale achterlicht. Rechtsachter doet ie het gewoon. Ik weet even niet meer wat ik nu moet doen? Heeft iemand een suggestie? Alvast dank! Thomas

Cor
Bewezen Vanner
Bewezen Vanner
Berichten: 10889
Lid geworden op: 23 jan 2005 00:19
Ik rij een: Depends..
Locatie: Drenthe

Re: Linker achterlicht heeft geen stroom

#2 Bericht door Cor » 10 feb 2019 15:04

Het ligt er maar aan of dit nog origineel is, waar komt de wagen vandaan?
Bij een originele bedrading zou je een directe verbinding moeten hebben tussen links en rechts , wat de achterlichten betreft.
Is dat het geval?
Ik meen dat de kabelboom aan de linker kant van de wagen ligt, dus als rechts het wel doet, da nzit het toch in de buurt van de achterlicht unit, zou ik zo denken
Heb de wel massa op het linker achterlicht?
Cor

strikkie
Mini Vanner!
Mini Vanner!
Berichten: 5
Lid geworden op: 10 feb 2019 12:09
Ik rij een: Chevy

Re: Linker achterlicht heeft geen stroom

#3 Bericht door strikkie » 11 feb 2019 20:51

Ha Cor,

Dank voor je reactie! Het vreemde is dat er 2 bruine draden naar achter lopen, waarvan er één stroom heeft (die gaat naar het rechter achterlicht, die het doet), de ander gaat naar links en heeft geen stroom (linker achterlicht die het dus niet doet). Massa is er wel, want de gecombineerde knipper/remfunctie doet het wel.

Raar dus...



Raar dus

Cor
Bewezen Vanner
Bewezen Vanner
Berichten: 10889
Lid geworden op: 23 jan 2005 00:19
Ik rij een: Depends..
Locatie: Drenthe

Re: Linker achterlicht heeft geen stroom

#4 Bericht door Cor » 11 feb 2019 21:12

Duidelijk, dan moet die ene bruine draad van spanning worden voorzien, dus even "tegen de stroom oproeien"........en uitvinden waar de onderbreking zit.
En wat die massa betreft: die kan wel aanwezig zijn bij het andere lampje, maar niet bij het achterlicht, bv door corrosie in de fitting, of een ontbrekende doorverbinding, hoewel dat hier niet het geval is, omdat je geen + op de betreffende bruine draad hebt.
Cor

Plaats reactie